SearchSearch   ProfileProfile   Log inLog in   RegisterRegister 

Search found 10 matches
FirstSpot Forum Index
Author Message
  Topic: infobox is blank after changing redirect option
joelba

Replies: 0
Views: 2446

PostForum: Pre-sales Support Forum   Posted: Mon May 16, 2011 7:59 am   Subject: infobox is blank after changing redirect option
I changed the redirect option under UI customisation to show the infobox. When i did that, the rediction page showed a big empty blue page with nothing on it. So i changed the redirect option back to ...
  Topic: automatic startup
joelba

Replies: 2
Views: 4048

PostForum: Pre-sales Support Forum   Posted: Wed Feb 10, 2010 12:19 pm   Subject: automatic startup
... ok ...
  Topic: problem with the exception free websites field
joelba

Replies: 2
Views: 5120

PostForum: Pre-sales Support Forum   Posted: Wed Feb 10, 2010 10:10 am   Subject: problem with the exception free websites field
that solved the issue.

Maybe you could change the terminology, as it is a bit misleading for idiots like me. Maybe spell it out that the quotes are not needed ... because when you read through it s ...
  Topic: automatic startup
joelba

Replies: 2
Views: 4048

PostForum: Pre-sales Support Forum   Posted: Wed Feb 10, 2010 10:04 am   Subject: automatic startup
Hi, I had been using v5 a lot. I had it set to automatic start-up, if the network connection was active but the internet link was not yet established, firstspot would start in reduced functionality mo ...
  Topic: problem with the exception free websites field
joelba

Replies: 2
Views: 5120

PostForum: Pre-sales Support Forum   Posted: Tue Feb 09, 2010 7:09 am   Subject: problem with the exception free websites field
Hi, when i customize the exception free websites field in the Logon Page UI, after you click save, there are a number of slashes added, each time you make a change and click save, a slash is added.
...
  Topic: firstspot v5 on windows 2008 server x86
joelba

Replies: 3
Views: 3708

PostForum: Pre-sales Support Forum   Posted: Fri Jan 29, 2010 6:19 am   Subject: could i use VM
can i run a windows xp VM on a esxi or hyperV host?
  Topic: firstspot v5 on windows 2008 server x86
joelba

Replies: 3
Views: 3708

PostForum: Pre-sales Support Forum   Posted: Fri Jan 29, 2010 6:15 am   Subject: firstspot v5 on windows 2008 server x86
Hi, will i be able to get firstspot working on windows 2008 x86 (32bit) ?
  Topic: extend the capability of slip customisation
joelba

Replies: 0
Views: 2493

PostForum: Pre-sales Support Forum   Posted: Tue Jan 12, 2010 7:01 am   Subject: extend the capability of slip customisation
I read through all previous topics and discussions, I would like to offer the follow feedback.

The slip printing is ok, but I think a lot of people are in the same position as I am, we setup the sy ...
  Topic: change to the .csv that has user/password info
joelba

Replies: 0
Views: 2281

PostForum: Pre-sales Support Forum   Posted: Tue Jan 12, 2010 6:42 am   Subject: change to the .csv that has user/password info
Hi, I am working with the slip printing.

I am using merge function in word to read the csv into many slips on one A4 page. The merge function works better if the column that has users has the first ...
  Topic: adapter not present
joelba

Replies: 1
Views: 2494

PostForum: Pre-sales Support Forum   Posted: Thu Oct 01, 2009 9:14 am   Subject: adapter not present
on the firstspot computer, the network card that is connecting to the clients network disappears. you cannot find it in device manager. this happens randomly at different times. After restarting the c ...
 
Page 1 of 1
All times are GMT
Jump to:  


Powered by phpBB © 2001, 2005 phpBB Group